Jeff Koons,
Gazing Ball (Farnese Hercules), 2013 Plaster and glass 128 1/2 x 66 15/16 x 48 5/8", 
© Jeff Koons, at David Zwirner

Forgive me if I do not rejoice in what New York magazine has called the “Year of Koons.” “Jeff Koons Is the Most Successful American Artist Since Warhol,” announced the recent headline, which continued, “So What’s the Art World Got Against Him?” With exhibitions now on view in Chelsea at both David Zwirner and Gagosian, and a highly publicized retrospective coming in 2014 to the Whitney Museum, the answer to that question is clearer than ever.1


"Jeff Koons: New Paintings and Scupture" at Gagosian Gallery, May 9-June 29, 2013; © Jeff Koons; Courtesy Gagosian Gallery; Photography by Robert McKeever

The large Gagosian show rolls out the Koons hit parade. Included are three of his ubiquitous spit-polished “balloon animal” sculptures in “high chromium stainless steel with transparent color coating” (as the gallery informs us), an inflated riff on the “fecund Venus of Willendorf,” and several Photoshopped paintings that continue the artist’s obsession with potency and fertility crossing over into the pornographic.


Jeff Koons,
Metallic Venus, 2010–12 Mirror-polished stainless steel with transparent color coating and live flowering plants; © Jeff Koons; Courtesy Gagosian Gallery; Photography by Robert McKeever

Yet it is the Zwirner show of his most recent work that best reveals the forces underlying Koons’s program. Here is a series of oversize multiples of mainly classical sculptures slavishly reproduced in white plaster—Apollo Lykeios, Crouching Venus, Antinous-Dionysus—mixed with exacting simulacra of everyday objects. Attached to each is a blue glass “gazing ball” of the type found in downmarket garden design. The sculptures, sold in a series of three, are said to cost up to $3 million each. “At these prices,” the New York writer Carl Swanson assures us, “they qualify as affordable.” Indeed.

Koons would have us believe that he is the perfect family-loving, post-Pop imp, misunderstood by all but the most erudite of oligarchs. Yet this latest series of butch classicism shows him less the heir to Warhol or Duchamp and more a descendent of Arno Breker, the artist who earned his reputation as “Hitler’s favorite sculptor.” Breker came to define the fascist state’s steroid style with work such as 1939’s Die Partei and Die Wehrmacht, a slick pair of oversized bronze figures that flanked the carriage entrance of Albert Speer’s Reich Chancellery.

This is not to suggest that Koons is interested in any particular brand of politics other than the cult of Koons. Still, through a combination of Kultur, Kinder, and Volk, he turns out products that are totems of power masquerading as works of art, all to appeal to the patronage of thugs. With an unseen labor force of over one hundred assistants, he uses mass manufacturing to process demotic iconography into objects that are both fetishistic and camp. The prices that surround them, not to mention the Praetorian Guard of gallery security that Gagosian attaches to them, conveys a superman-superiority and a Nietzschean contempt for the imperfect. Add to this an insipid New Age philosophy that speaks of “walking out of Plato’s cave” and the “removal of anxiety and the removal of all judgments,” and you have the full Koons. “He says if you’re critical,” the dealer David Zwirner informs us, “you’re already out of the game.” An artist who brooks no dissent has a totalitarian vision.

The ubiquity of the Koonskampf is troublesome enough. The aping of perfection to the point of perversion has also had a chilling effect on much other art. The unpolished imperfections that give art its human soul have once again turned untouchable, even degenerate, to much of the cultural elite.


Andrew Seto,
Lazy Reader, 2013; oil on canvas, 11.75 x 15.75 inches; courtesy the artist and Theodore:Art, Brooklyn, ©2013 Andrew Seto

Fortunately, just as this over-polished, over-sized, and over-prized art has come to define the new salon aesthetic, an alternative style has emerged on the margins to embrace the imperfect, the provisional, and the intimate. In the case of “Andrew Seto: Lazy Reader” now on view in Brooklyn, the art is underground, literally, in the back-room basement space of Theodore:Art, a gallery illuminated with industrial fluorescent lighting that could not be further from the imperious mega-dealerships of Chelsea.2

Since she opened shop at 56 Bogart Street, Stephanie Theodore, the gallery’s owner, has used her venue in particular to introduce British artists to Bushwick. Yet almost all the artists she exhibits share a sense for what I would call the Morgantown Touch. This is an approach to art that is anti-monumental—what the critic Sharon Butler has called a “new casualism”—and reflects much of the art that is created and exhibited near the Morgan Street subway station and its surrounding neighborhood. It should be mentioned that more of this style will be on display for the seventh iteration of Bushwick Open Studios, the must-see grassroots event that takes place in the neighborhood over the first weekend in June.

Born in Edinburgh and a one-time student at the New York Studio School, Seto now works out of East London. His small, improvisational paintings combine organic energy with crystalline structure. The compositions all build out in different ways, most often from a center point on the canvas through dashes and triangles layered wet-on-wet in oil. All have an inviting, tactile quality, with a rigor tempered by insouciance. I liked the title painting, Lazy Reader, for the way Seto locates this shape in its own abstract space. The addition of a horizon line gives the structure additional depth. This is art at a human level, unashamed of its faults and endearing in its imperfections.


James Little,
Maasai Re-Construction, 2011; Oil and wax on canvas; 72.5 x 95.5 inches  

James Little, a painter like no other, is back at June Kelly Gallery.3 This time, before the opening of the exhibition, I made a point of visiting his studio in East Williamsburg, Brooklyn. Born in Memphis, Tennessee, Little studied painting at New York’s Syracuse University through its Afro-American Studies Fellowship. During his time there in the 1970s, he was able to cross paths with two of the school’s most famous art-world graduates, Clement Greenberg and Hilton Kramer. Influenced by both critics, Little has now gone on to push his compositional forms through a decades-long study of the process of painting.

In her catalogue essay for the latest show, Karen Wilkin writes of the “ravishing physicality of Little’s paintings . . . orchestrations of geometry and chroma to delight our eyes and stir our emotions and intellect.” Reading the paintings from left to right, Little employs a rhythmic sense of shapes, colors, and value to energize his forms.

A labor-intensive wax medium, which he developed himself, gives the work its signature molten finish (reproductions always do these pieces an injustice). The process requires constant adjustments and an attention to detail. Without studio assistants, Little’s hand is at work each step of the way. As I learned through my visit, much of his studio space, as well as much of his time, is dedicated to the creation of his paints. To ensure purity and consistency, he sources his own turpentine and oil. Glass jars of various formulas line the studio. As a final step after mixing the pigments, Little adds heated beeswax to create an encaustic that is poured in several layers on a horizontal canvas. The silky finish of the surfaces, combined with the precision of the lines, adds to the work’s attraction.


James Little,
Zulu Boogie Woogie, 2012; Oil and wax on canvas; 72.5 x 95.5 inches

Because of the time he puts into each canvas, Little may create only four large paintings a year. Four such paintings now make up the heart of the exhibition at June Kelly. And each have four quadrants of forms, arranged horizontally, with chevrons and zigzags sandwiched between vertical bars of color that move the eye up and down while scanning left to right.

Little draws from a long history of pattern-making, from non-Western sources to Renaissance tile work to neon street signs. Additional African influences come through in the titles, such as Maasai Re-Construction and Zulu Boogie-Woogie. These names should serve as subtle reminders that as collectors seek out a younger generation of cartoonish “identity” artists, true trailblazers such as Little continue to contemplate the same issues in far more profound and lasting ways.

This work may not serve as political tokens for power-brokers. In its range of expression and feel, it refuses to play it safe. Fortunately, there are still dealers like June Kelly—who managed the artist Romare Bearden for over a decade before his death—dedicated to a diversity of artistic expression that James Little represents.


William Meyers,
Coop City, Bronx (February 4, 1999); gelatin silver selenium toned on fiber based paper; 11 x 14 inches  

Most readers will know the name of William Meyers through his photography column for The Wall Street Journal. Fifteen years ago, this native New Yorker took up his own photographic project to record the life of the outer boroughs, the music of New York, and what he calls Alternate Manhattan. Now on view together at Nailya Alexander Gallery, “William Meyers: New York, Look & Listen” brings the high-contrast and noir moodiness of Weegee, the great street photojournalist, to the city of today.4

In Co-Op City, Bronx (February 4, 1999), perhaps the best image of the show, Meyers uncovers the symmetry and abstract form of a school bus depot at night. The lines of busses and lights glow and recede in a hallucinatory spiral. West End Avenue Looking South from 100th Street (February 1, 2009) is classic single-point perspective, with two cars passing in parallel on the street and the darkened roofline cascading down on either side to the center of the image. Manhattan Beach, Brooklyn (May 12, 1998) foregrounds a sun-bleached park bench filled with children, with the planks of the boardwalk and lines of the sand leading off into infinity.


William Meyers,
Woodside, Queens (July 31, 2005); Gelatin silver print, edition of 20  

Balanced against these tight compositions, Meyers maintains a sense for unexpected moments. The bucolic backyard hammocks of Woodside, Queens (July 31, 2005) are interrupted in the upper corner by the rush of a train. Two grinning fishermen in Sheepshead Bay, Brooklyn (July 1, 2001) hold up their catch. The accordionist in Klezmer Musicians, Williamsburg, Brooklyn (July 12, 2005) is found in a moment of reverie.

Not every image sparkles. Some of the shots feel like assignment work, lacking that special hook, or are overly interested in arty effects. The size of the photographs, eleven by fourteen inches, also feels overly conventional, neither particularly intimate nor monumental.


William Meyers,
KlezFest, Sholem Aleichem Cultural Center, Bronx (December 30, 2012); Gelatin silver print, edition of 20  

KlezFest, Sholem Aleichem Cultural Center, Bronx (December 30, 2012), with four women singing and holding hands in a circle, is a shot of pure joy. Here is Meyers at his best, with the feel of genuine city life coming through in its fullest expression.


Don Voisine,
Step To, 2013; Oil on wood panel; 44 x 44 inches; Courtesy McKenzie Fine Art

I have on occasion closed this column with the recommendation of a single work of art. While every painting in Don Voisine’s third exhibition at McKenzie Fine Art deserves attention, Step To (2013), oil on wood panel, forty-four inches square, left me thunderstruck.5 Voisine is a master of formal control, of blacks and mattes, shapes and colors all moving against one another. With its buttery border, white arrows pointing in, and black X stepping out, Step To is an animating force. This painting of the summer is a delight to see, a comfort to feel, and a reminder that art is meant to live.

1 “Jeff Koons: Gazing Ball” opened at David Zwirner, New York, on May 8 and remains on view through June 29, 2013. “Jeff Koons: New Paintings and Sculpture” opened at Gagosian Gallery, New York, on May 9 and remains on view through June 29, 2013.

2 “Andrew Seto: Lazy Reader” opened at Theodore:Art, Brooklyn, on May 4 and remains on view through June 16, 2013.

3 “James Little: Never Say Never, Recent Work” opened at June Kelly Gallery, New York, on May 16 and remains on view through June 21, 2013.

4 “William Meyers: New York, Look & Listen” opened at Nailya Alexander Gallery, New York, on May 8 and remains on view through June 8, 2013.

5 “Don Voisine” opened at McKenzie Fine Art, New York, on May 3 and remains on view through June 9, 2013.

 

This article originally appeared in The New Criterion, Volume 31 Number 10, on page 49
Copyright © 2017 The New Criterion | www.newcriterion.com
https://newcriterion.com/issues/2013/6/gallery-chronicle-7666